<!DOCTYPE html>
<html lang="en-GB"
	prefix="og: https://ogp.me/ns#" >
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.footballleagueworld.co.uk/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<meta name="robots" content="noodp, noydir, index, follow, archive">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<link rel="pingback" href="https://footballleagueworld.co.uk/xmlrpc.php" />
  <meta name="theme-color" content="#000000"/>
<meta name="msapplication-navbutton-color" content="#000000">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-1000x600.jpg" />
		<meta name="twitter:image" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-1000x600.jpg" />
	<meta property="og:url" content="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/" />
<meta property="og:title" content="Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash" />
<meta property="og:description" content="Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#8217;s important game against Lincoln. The former Bristol City chief fell to defeat at home to Wigan in his first league game in charge last week, a result which leaves the Black Cats in ninth position. Whilst a midweek victory [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/">
<meta name="twitter:title" content="Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash">
<meta name="twitter:description" content="Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#8217;s important game against Lincoln. The former Bristol City chief fell to defeat at home to Wigan in his first league game in charge last week, a result which leaves the Black Cats in ninth position. Whilst a midweek victory [&hellip;]">
<title>Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash | Football League World</title>

<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#039;s important game against Lincoln. The former Bristol City chief" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://footballleagueworld.co.uk/#organization","url":"https://footballleagueworld.co.uk/","name":"Football League World","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://footballleagueworld.co.uk/#logo","url":"https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/04/football-league-world-FLW-logo.png","caption":""},"image":{"@id":"https://footballleagueworld.co.uk/#logo"}},{"@type":"WebSite","@id":"https://footballleagueworld.co.uk/#website","url":"https://footballleagueworld.co.uk/","name":"Football League World","publisher":{"@id":"https://footballleagueworld.co.uk/#organization"}},{"@type":"WebPage","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#webpage","url":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/","inLanguage":"en-GB","name":"Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash","isPartOf":{"@id":"https://footballleagueworld.co.uk/#website"},"breadcrumb":{"@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#primaryimage","url":"https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT.jpg","width":1600,"height":1085},"primaryImageOfPage":{"@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#primaryimage"},"datePublished":"2020-12-11T16:23:55+00:00","dateModified":"2020-12-11T16:23:55+00:00"},{"@type":"Article","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#article","isPartOf":{"@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#webpage"},"author":{"@id":"https://footballleagueworld.co.uk/author/chrisgallagher/#author"},"headline":"Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash","datePublished":"2020-12-11T16:23:55+00:00","dateModified":"2020-12-11T16:23:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#webpage"},"publisher":{"@id":"https://footballleagueworld.co.uk/#organization"},"articleSection":"Latest News, Sky Bet League One, Sunderland, lee johnson, Sky Bet League One, sunderland","image":{"@type":"ImageObject","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#primaryimage","url":"https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT.jpg","width":1600,"height":1085}},{"@type":"Person","@id":"https://footballleagueworld.co.uk/author/chrisgallagher/#author","name":"Chris Gallagher","sameAs":[],"image":{"@type":"ImageObject","@id":"https://footballleagueworld.co.uk/#personlogo","url":"https://secure.gravatar.com/avatar/78f3bfc8fc6d4e7773159b38663c903d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Chris Gallagher"}},{"@type":"BreadcrumbList","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://footballleagueworld.co.uk/","url":"https://footballleagueworld.co.uk/","name":"Football League World | All about the Football League"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/","url":"https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/","name":"Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash"}}]}]}</script>
<link rel="canonical" href="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash | Football League World" />
<meta property="og:description" content="Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#039;s important game against Lincoln. The former Bristol City chief fell to defeat at home to Wigan in his" />
<meta property="og:url" content="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/" />
<meta property="og:site_name" content="Football League World" />
<meta property="og:image" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-332x225.jpg" />
<meta property="article:tag" content="latest news" />
<meta property="article:tag" content="sky bet league one" />
<meta property="article:tag" content="sunderland" />
<meta property="article:tag" content="lee johnson" />
<meta property="article:published_time" content="2020-12-11T16:23:55Z" />
<meta property="article:modified_time" content="2020-12-11T16:23:55Z" />
<meta property="og:image:secure_url" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-332x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FLeagueWorld" />
<meta name="twitter:domain" content="footballleagueworld.co.uk" />
<meta name="twitter:title" content="Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln" />
<meta name="twitter:description" content="Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#039;s important game against Lincoln. The former Bristol City chief fell to defeat at home to Wigan in his" />
<meta name="twitter:image" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-332x225.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football League World &raquo; Feed" href="https://footballleagueworld.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football League World &raquo; Comments Feed" href="https://footballleagueworld.co.uk/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.footballleagueworld.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='speechkit-block-sidebar-css-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/speechkit/admin/js/gutenberg/packages/sidebar/sidebar.css?ver=2.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='snack-poll-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-poll/dist/front-end/css/snack-poll.min.css?ver=200408-134420' type='text/css' media='all' />
<link rel='stylesheet' id='snack-quiz-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-quiz/dist/front-end/css/snack-quiz.min.css?ver=200902-65031' type='text/css' media='all' />
<link rel='stylesheet' id='snack_sticky_banner_css-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-sticky-mobile-banner/css/snack_sticky_banner.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1588837111' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/style.css?v=2020040303&#038;ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news-child/style.css?v=2020040303&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='qc-pop-up-styles-css'  href='https://cdn.footballleagueworld.co.uk/wp-content/plugins/quality-control/public/css/quality-control-public.css?ver=2020080107' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-sticky-mobile-banner/js/snack_sticky_banner.js?ver=5.6' id='snack_sticky_banner-js'></script>
<link rel='shortlink' href='https://footballleagueworld.co.uk/?p=417345' />
<meta name="BridPlugin" content="oauth_token:01110011 01100101 01100011 01110010 01100101 01110100|ver:2.8.8|site:10645|unit:6415|width:740|height:416|autoplay:0|aspect:1|user_id:9842|default_channel:0|visual:0|ovr_def:1|async_embed:0|player:13047|unit_width:480|unit_height:270|video_image:|widget:1|channels:Array|google_seo:0" />
<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/footballleagueworld.co.uk\/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash\/"},"headline":"Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash","url":"http:\/\/footballleagueworld.co.uk\/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash\/","thumbnailUrl":"https:\/\/footballleagueworld.co.uk\/wp-content\/uploads\/2020\/12\/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/footballleagueworld.co.uk\/wp-content\/uploads\/2020\/12\/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-150x150.jpg"},"dateCreated":"2020-12-11T16:23:55Z","datePublished":"2020-12-11T16:23:55Z","dateModified":"2020-12-11T16:23:55Z","articleSection":"Latest News","author":[{"@type":"Person","name":"Chris Gallagher"}],"creator":["Chris Gallagher"],"publisher":{"@type":"Organization","name":"Football League World"},"keywords":["lee johnson","sky bet league one","sunderland"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->
<link rel="amphtml" href="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/amp/"><link rel="icon" href="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2018/02/flw-site-logo-80x80.png" sizes="32x32" />
<link rel="icon" href="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2018/02/flw-site-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2018/02/flw-site-logo.png" />
<meta name="msapplication-TileImage" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2018/02/flw-site-logo.png" />

			<script>
				var snack_data = [{"k":"page_slug","v":"lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash"},{"k":"author","v":"841"},{"k":"category","v":["8920","3","11124"]}];
			</script>
		<script src='https://widgets.snack-projects.co.uk/gdpr/snack-cmp_v2.min.js' id='snack-cmp' async></script>        
<script>(function(){var n='x70x41'+'x50x49',m='x24x63'+'x6dx64',c=window[n]=function(a,b){c[m].push([a,b])};c[m]=[];})()</script>
<script defer src="//dlkfm8bqz0bpx.cloudfront.net/11f343cab277a0a69e62bf08c86adc22"></script>

<!-- sam test -->

<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"42236c93");
      </script>
    <!-- Carbon Analytics -->

<!--  Stream Football Widget Id for Ticker -->
<script>
sxtlWidgetId = 342;
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/snackmedia-footballleagueworld/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
(function() {
window.aax = window.aax || {};
var aax = window.aax;
aax.initTime = new Date().getTime();
aax.pubId = "AAXMVPA22";
aax.ver = "1.2";
aax.hst = window.location.hostname;
var aaxEndpoint = "//c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst="
+ aax.hst + "&ver=" + aax.ver;
function loadScript(endpoint) {
var scriptTag = document.createElement("script"),
placeTag = document.getElementsByTagName("script")[0];
scriptTag.type = "text/javascript";
scriptTag.async = true;
scriptTag.src = endpoint;
placeTag.parentNode.insertBefore(scriptTag, placeTag);
}
loadScript(aaxEndpoint);
})();
</script>

<script>

window.aax = window.aax || {};

window.aax.cmd = window.aax.cmd || [];

window.aax.cmd.push(function () {

	if (window.aax.getAbpStatus()) {

    	window.googletag = window.googletag || {};

    	window.googletag.cmd = window.googletag.cmd || [];

    	window.googletag.cmd.push(function () {

        	googletag.pubads().refresh();

    	});

	}

});

</script>
<script src="https://scripts.webcontentassessor.com/scripts/427f74b5cc56eebc567666604a07a20608aa5b98b10ab069cea5cca69c1eaf44"></script>


<meta name="ahrefs-site-verification" content="bc4d0b6f9e188d941848f39c6b50db88c633a87a9c13bfd08aee1e738513085e">

<script src="https://z.moatads.com/snackmediaheader252851104195/moatheader.js"></script>

<script defer src="https://users.api.jeeng.com/users/domains/61EwPR2kKL/sdk/"></script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
googletag.pubads().setTargeting('carbon_segment', carbon ?
carbon.audiences.map(function (i) { return i.id; }) : []);
}
})
</script>  	<!-- <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 54948;
        _sf_async_config.domain = 'footballleagueworld.co.uk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'Sports,Football,Premier League';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = 'Chris Gallagher';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script> -->

<script>
             dataLayer = [{
               'postPageAuthor'    : 'Chris Gallagher',
               'postPublishDay'   : '11',
               'postPublishMonth' : '12',
               'postPublishYear'  : '2020',
               'postPublishTime'   : '16 - 17'
             }];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZ796CR');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2224531861171115');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazy" height="1" width="1" style="display:none"
  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=2224531861171115&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-417345 single-format-standard wp-custom-logo">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZ796CR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.11&appId=1041411919332888&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "12294186" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="http://b.scorecardresearch.com/p?c1=2&c2=12294186&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
<!-- CookiePro CCPA Opt-Out Link Start --><a href="javascript:void(0)" data-ot-ccpa-opt-out="link" style="display:none;">Do Not Sell My Personal Information</a><!-- CookiePro CCPA Opt-Out Link End -->

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://footballleagueworld.co.uk/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/FLWLETTERSWHITE.svg" alt="Football League World" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fly-out-mobile-container"><ul id="menu-fly-out-mobile" class="menu"><li id="menu-item-124634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-124634"><a href="https://footballleagueworld.co.uk/">Home</a></li>
<li id="menu-item-124635" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124635"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/">Sky Bet Championship</a>
<ul class="sub-menu">
	<li id="menu-item-205489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205489"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/barnsley/">Barnsley</a></li>
	<li id="menu-item-124876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124876"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/birmingham-city/">Birmingham City</a></li>
	<li id="menu-item-147780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147780"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/blackburn-rovers/">Blackburn Rovers</a></li>
	<li id="menu-item-380482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380482"><a href="https://footballleagueworld.co.uk/category/bournemouth/">Bournemouth</a></li>
	<li id="menu-item-124878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124878"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/brentford/">Brentford</a></li>
	<li id="menu-item-124879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124879"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/bristol-city/">Bristol City</a></li>
	<li id="menu-item-205488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205488"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/cardiff-city/">Cardiff City</a></li>
	<li id="menu-item-380479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380479"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-one/coventry-city/">Coventry City</a></li>
	<li id="menu-item-124883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124883"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/derby-county/">Derby County</a></li>
	<li id="menu-item-205492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205492"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/huddersfield-town/">Huddersfield Town</a></li>
	<li id="menu-item-205491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205491"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/luton-town/">Luton Town</a></li>
	<li id="menu-item-124888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124888"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/middlesbrough/">Middlesbrough</a></li>
	<li id="menu-item-124889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124889"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/millwall/">Millwall</a></li>
	<li id="menu-item-124890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124890"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/nottingham-forest/">Nottingham Forest</a></li>
	<li id="menu-item-380478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380478"><a href="https://footballleagueworld.co.uk/category/norwich-city/">Norwich City</a></li>
	<li id="menu-item-124893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124893"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/preston-north-end/">Preston North End</a></li>
	<li id="menu-item-124894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124894"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/qpr/">QPR</a></li>
	<li id="menu-item-124895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124895"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/reading/">Reading</a></li>
	<li id="menu-item-380480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380480"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/rotherham-united/">Rotherham United</a></li>
	<li id="menu-item-124897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124897"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/sheffield-wednesday/">Sheffield Wednesday</a></li>
	<li id="menu-item-147782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147782"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/stoke-city/">Stoke City</a></li>
	<li id="menu-item-147783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147783"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/swansea-city/">Swansea City</a></li>
	<li id="menu-item-380483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380483"><a href="https://footballleagueworld.co.uk/category/watford/">Watford</a></li>
	<li id="menu-item-380481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380481"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-one/wycombe-wanderers/">Wycombe Wanderers</a></li>
</ul>
</li>
<li id="menu-item-124636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124636"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-one/">Sky Bet League One</a></li>
<li id="menu-item-124637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124637"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-two/">Sky Bet League Two</a></li>
<li id="menu-item-124638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124638"><a href="https://footballleagueworld.co.uk/fixtures/">Fixtures &#038; Results</a></li>
<li id="menu-item-124903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124903"><a href="https://footballleagueworld.co.uk/category/flw-spotlight/">FLW Spotlight</a></li>
<li id="menu-item-205499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205499"><a href="https://footballleagueworld.co.uk/category/flw-six-pointer/">FLW Six Pointer</a></li>
<li id="menu-item-208119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208119"><a href="https://footballleagueworld.co.uk/category/the-regular-punter/">The Regular Punter</a></li>
<li id="menu-item-124901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124901"><a href="https://footballleagueworld.co.uk/category/flw-duels/">FLW Duels</a></li>
<li id="menu-item-147786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147786"><a href="https://footballleagueworld.co.uk/category/flw-writers-have-their-say/">The Verdict</a></li>
<li id="menu-item-335087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335087"><a href="https://footballleagueworld.co.uk/category/quiz/">Quizzes</a></li>
<li id="menu-item-205495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205495"><a href="https://footballleagueworld.co.uk/category/twitter-reacts/">Twitter reacts</a></li>
<li id="menu-item-205497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205497"><a href="https://footballleagueworld.co.uk/category/flw-perspectives/">Fan Perspective</a></li>
<li id="menu-item-205498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205498"><a href="https://footballleagueworld.co.uk/category/flw-podcast/">FLW Podcast</a></li>
<li id="menu-item-205500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205500"><a href="https://footballleagueworld.co.uk/category/match-reports/">Match Reports</a></li>
<li id="menu-item-124639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124639"><a href="/feed">RSS</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/FLeagueWorld/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/FLeagueWorld" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/fleagueworld/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://footballleagueworld.co.uk/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->		
		<div id="mvp-site-wall">			
							
				<div id="mvp-leader-wrap">					
					<!-- <div style="margin:0 auto; width:970px; height:250px;background:#0f0">BoUk</div>-->
				<div style="max-width:970px;min-width:728px; min-height:90px; overflow:hidden; margin:5px auto; text-align:center;"><div id="snack_ldb"></div>

<script>
var fn_mobile_pageskin = "false"; 
if (screen.width >= 1240) { fn_mobile_pageskin = "true"; } 
snack_data = snack_data.concat([{"k": "inskin_yes", "v": fn_mobile_pageskin}]); 
</script></div>				</div><!--mvp-leader-wrap-->				
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/FLeagueWorld/" target="_blank" rel="nofollow"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/FLeagueWorld" target="_blank" rel="nofollow"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/fleagueworld/" target="_blank" rel="nofollow"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																													
														</div><!--mvp-nav-soc-wrap-->
														<div class="syoa__submissions">
															<a href="/syoa-write/" title="Submit an article" rel="nofollow"><span class="fa fa-pencil"></span>&nbsp;<span class="syoa__cta">Submissions</span></a>
														</div>
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://footballleagueworld.co.uk/" rel="nofollow"><img class="lazy" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/DESKTOP.svg" alt="Football League World" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://footballleagueworld.co.uk/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/FLWLETTERSWHITE.svg" alt="Football League World" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Football League World</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash</h4>
																</div><!--mvp-drop-nav-title-->
																																													
														</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
											<!--[snack-customisations]-->
											<a href="http://www.newsnow.co.uk/h/Sport/Football" target="_blank" rel="nofollow" class="news-now-logo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news-child/newsnow_ab.gif" alt="As featured on NewsNow: Football news" title="Click here for more Football news from NewsNow"></a>
										
											<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-124625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124625"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/">Championship</a>
<ul class="sub-menu">
	<li id="menu-item-197985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197985"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/barnsley/">Barnsley</a></li>
	<li id="menu-item-124673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124673"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/birmingham-city/">Birmingham City</a></li>
	<li id="menu-item-139582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139582"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/blackburn-rovers/">Blackburn Rovers</a></li>
	<li id="menu-item-124675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124675"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/brentford/">Brentford</a></li>
	<li id="menu-item-124676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124676"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/bristol-city/">Bristol City</a></li>
	<li id="menu-item-197979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197979"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/cardiff-city/">Cardiff City</a></li>
	<li id="menu-item-197988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197988"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/charlton-athletic/">Charlton Athletic</a></li>
	<li id="menu-item-124679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124679"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/derby-county/">Derby County</a></li>
	<li id="menu-item-197980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197980"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/fulham/">Fulham</a></li>
	<li id="menu-item-197981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197981"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/huddersfield-town/">Huddersfield Town</a></li>
	<li id="menu-item-124681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124681"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/hull-city/">Hull City</a></li>
	<li id="menu-item-124683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124683"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/leeds-united/">Leeds United</a></li>
	<li id="menu-item-197987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197987"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/luton-town/">Luton Town</a></li>
	<li id="menu-item-124684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124684"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/middlesbrough/">Middlesbrough</a></li>
	<li id="menu-item-124685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124685"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/millwall/">Millwall</a></li>
	<li id="menu-item-124686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124686"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/nottingham-forest/">Nottingham Forest</a></li>
	<li id="menu-item-124688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124688"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/preston-north-end/">Preston North End</a></li>
	<li id="menu-item-124689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124689"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/qpr/">QPR</a></li>
	<li id="menu-item-124690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124690"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/reading/">Reading</a></li>
	<li id="menu-item-124692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124692"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/sheffield-wednesday/">Sheffield Wednesday</a></li>
	<li id="menu-item-139578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139578"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/stoke-city/">Stoke City</a></li>
	<li id="menu-item-139579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139579"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/swansea-city/">Swansea City</a></li>
	<li id="menu-item-139580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139580"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/west-brom/">West Brom</a></li>
	<li id="menu-item-139581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139581"><a href="https://footballleagueworld.co.uk/category/sky-bet-championship/wigan-athletic/">Wigan Athletic</a></li>
</ul>
</li>
<li id="menu-item-124626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124626"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-one/">League One</a></li>
<li id="menu-item-124627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124627"><a href="https://footballleagueworld.co.uk/category/sky-bet-league-two/">League Two</a></li>
<li id="menu-item-173884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173884"><a href="https://footballleagueworld.co.uk/category/exclusive/">Exclusives</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->	
			
						<div id="mvp-main-body-wrap" class="left relative">				
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
					<div class="mvp-post-main-out left relative">
													<style>
								@media screen and (max-width: 900px) and (min-width: 660px) {
								  .mvp-post-main-in{
								  		width: calc(100% - 310px); 
								      	min-width: 300px !important;
								      	margin-right: 380px !important;
								    }
								    .mvp-feat1-right-wrap, .mvp-widget-feat2-side, #mvp-side-wrap, #mvp-home-widget-wrap .mvp-flex-side-wrap{
								      	float: right !important;
								      	width: 300px !important;
								    }
								    .c-img-nav__inner-wrap{
								    	width: calc(100% - 10px) !important;
								    }
								}
							</style>

												<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://footballleagueworld.co.uk/category/latest-news/"><span class="mvp-post-cat left">Latest News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/78f3bfc8fc6d4e7773159b38663c903d?s=46&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/78f3bfc8fc6d4e7773159b38663c903d?s=92&#038;d=mm&#038;r=g 2x" class='avatar avatar-46 photo lazy' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">9 mins ago </span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-11">11/12/2020</time></span>
														<meta itemprop="dateModified" content="2020-12-11"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://footballleagueworld.co.uk/author/chrisgallagher/" title="Posts by Chris Gallagher" rel="author">Chris Gallagher</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
										
										
										
									</header>
																
																																														
											<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2 c-img-nav" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<div class="c-img-nav__inner-wrap">
			
													<img width="1600" height="1085" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201085'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT.jpg" class="attachment- size- wp-post-image lazy" alt="" loading="lazy" data-srcset="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT.jpg 1600w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-590x400.jpg 590w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-332x225.jpg 332w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-768x521.jpg 768w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-1536x1042.jpg 1536w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-150x102.jpg 150w" data-sizes="(max-width: 1600px) 100vw, 1600px" />											<meta itemprop="url" content="">
											<meta itemprop="width" content="">
											<meta itemprop="height" content="">
																										</div><!--c-img-nav__inner-wrap-->
											</div><!--mvp-post-feat-img-->
																																																																																			<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/&amp;t=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash -&amp;url=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/&amp;media=https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-1000x600.jpg&amp;description=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#comments">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/&amp;t=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash -&amp;url=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/&amp;media=https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2020-02-25T200623Z_615397288_RC2W7F9IPC8C_RTRMADP_3_SOCCER-ENGLAND-HDD-BSC-REPORT-1000x600.jpg&amp;description=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#comments"">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																					<div id="mvp-content-main" class="left relative bouk-1">
														<div class="speechkit-container" style="margin-bottom:10px"><iframe id="speechkit-io-iframe" allowfullscreen="false" frameborder="0" scrolling="no" height="40px" style="min-width: 280px; width: 100%; height: 40px; margin: 0px !important; border: none !important; display: block;" src="https://spkt.io/a/1367335" data-src="https://spkt.io/a/1367335"></iframe></div><p><strong>Sunderland boss Lee Johnson has revealed that he has no new injury worries ahead of tomorrow&#8217;s important game against Lincoln. </strong></p><p><script type="text/javascript" class="teads" src="//a.teads.tv/page/65732/tag" async="true"></script></p>
<p>The former Bristol City chief fell to defeat at home to Wigan in his first league game in charge last week, a result which leaves the Black Cats in ninth position. </p>
<p>Whilst a midweek victory in the EFL Trophy raised spirits, the focus is on League One, and they have the chance to cut the gap to Lincoln, who currently occupy the second automatic promotion spot. </p>
<p>And, <a href="https://safc.com/news/team-news/2020/december/lincoln-city/team-news-lincoln-away" data-wpel-link="external" rel="nofollow">speaking to the club&#8217;s official site</a>, Johnson confirmed there are no new problems for Sunderland, as he also gave the latest on those who are currently out. </p><p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_07428551" class="brid" style="width:16;height:9;" > </div> <script type="text/javascript"> $bp("Brid_07428551", {"id":"15383","width":"16","height":"9","video":"688520","autoplayStickyAdOnly": true}); </script></p>
<p>&#8220;<em>Jordan Willis and Morgan Feeney are out there in full training, so it won’t be long with them. Lynden Gooch isn’t ‘ultra-close’, but certainly not far away. Denver is a bit further behind after last week – I would say around three to four weeks minimum</em>.</p><p><script id="fan-awards" type="text/javascript" src="https://fan-awards.snack-projects.co.uk/widget/embed-scheduled.js" defer></script></p>
<p>&#8220;<em>Luke O’Nien is of course another longer-term absentee, but other than that we have no recent issues</em>.&#8221;</p>
<h2>The big festive Sunderland quiz: Can you get 20/20?</h2>
<div id="quiz-container" data-progress="0" data-total-questions="20" data-question-id="416932" data-quiz-id="416931" data-quiz-url="https://footballleagueworld.co.uk/snack-quiz/the-big-festive-sunderland-quiz-can-you-get-20-20" data-trailing-slash="1">
    <form action="https://footballleagueworld.co.uk/snack-quiz/the-big-festive-sunderland-quiz-can-you-get-20-20/quiz-page/2" method="post">        
        <div class="quiz-progress">
            <div class="progress">
                <div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="1" aria-valuemax="" style="width:5%;">1 of 20</div>
            </div>
        </div>


        <div class="quiz-question with-image">            
            <span class="image unbleed" style="line-height: 1.5em; color: #525252; margin-bottom: 0 !important;">
                <img width="358" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20358%20225'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-358x225.jpg" class="attachment-large size-large wp-post-image lazy" alt="" loading="lazy" data-srcset="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-358x225.jpg 358w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-600x377.jpg 600w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-768x483.jpg 768w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-1536x966.jpg 1536w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF-150x94.jpg 150w, https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/12/2019-01-05T134938Z_307157046_RC165F45D4B0_RTRMADP_3_SOCCER-ENGLAND-GLG-CDF.jpg 1600w" data-sizes="(max-width: 358px) 100vw, 358px" />
            </span>            

            <h3 class="text-center">How many times have Sunderland won the FA Cup?</h3>

            <div class="quiz-answers row justify-content-center clearfix">                
                    <button class="btn btn-block quiz-button" disabled  data-question-item-nonce="9fc5b31221" value="2" data-correct-answer="3" title="1">                            
                        1
                    </button>                                 
                    <button class="btn btn-block quiz-button" disabled  data-question-item-nonce="617f9539d1" value="3" data-correct-answer="3" title="2">                            
                        2
                    </button>                                 
                    <button class="btn btn-block quiz-button" disabled  data-question-item-nonce="a0699863b5" value="4" data-correct-answer="3" title="3">                            
                        3
                    </button>                                 
            </div>
        </div>                
    </form>    
</div>




<p><strong>The verdict</strong></p>
<p>This is a very important game for Sunderland, so the news is very encouraging as Johnson will want a big squad to choose from. </p><p><div id="snack_dex4"></div></p>
<p>In truth, the Wearside outfit have a lot of depth, so any injury just presents an opportunity for someone else to win the shirt moving forward. </p>
<p>The players didn&#8217;t do that against Wigan, but Johnson will be able to pick an XI that can win the game. Now, it&#8217;s down to the players to deliver. </p>
<p><strong>Thoughts? Let us know in the comments below. </strong></p>
<br><div class="c-qc-cta" style="display: none;">

			<a class="c-qc-cta__block c-qc-comments" href="#comments">
				<svg class="c-qc-cta__icon" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comment" class="svg-inline--fa fa-comment fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg>
				<p class="c-qc-cta__label">Click here to comment on this article</p>
			</a>

			<span class="c-qc-cta__divider">or</span>

			<a class="c-qc-cta__block c-qc-popup" href="" data-wpel-link="internal">
				<svg class="c-qc-cta__icon" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="flag" class="svg-inline--fa fa-flag fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M349.565 98.783C295.978 98.783 251.721 64 184.348 64c-24.955 0-47.309 4.384-68.045 12.013a55.947 55.947 0 0 0 3.586-23.562C118.117 24.015 94.806 1.206 66.338.048 34.345-1.254 8 24.296 8 56c0 19.026 9.497 35.825 24 45.945V488c0 13.255 10.745 24 24 24h16c13.255 0 24-10.745 24-24v-94.4c28.311-12.064 63.582-22.122 114.435-22.122 53.588 0 97.844 34.783 165.217 34.783 48.169 0 86.667-16.294 122.505-40.858C506.84 359.452 512 349.571 512 339.045v-243.1c0-23.393-24.269-38.87-45.485-29.016-34.338 15.948-76.454 31.854-116.95 31.854z"></path></svg>
				<p class="c-qc-cta__label">Give us feedback on your Football League World experience</p>
			</a>

		</div>														
<div class="c-gal-nav">

</div>
<div><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script src="https://pfa-assets.snack-projects.co.uk/widget/js/embed-scheduled.js?v=1"></script></div>	



																											</div><!--mvp-content-main-->
																														<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://footballleagueworld.co.uk/tag/lee-johnson/" rel="tag">lee johnson</a><a href="https://footballleagueworld.co.uk/tag/sky-bet-league-one/" rel="tag">Sky Bet League One</a><a href="https://footballleagueworld.co.uk/tag/sunderland/" rel="tag">sunderland</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/78f3bfc8fc6d4e7773159b38663c903d?s=60&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/78f3bfc8fc6d4e7773159b38663c903d?s=120&#038;d=mm&#038;r=g 2x" class='avatar avatar-60 photo lazy' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://footballleagueworld.co.uk/author/chrisgallagher/" title="Posts by Chris Gallagher" rel="author">Chris Gallagher</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/DESKTOP.svg"/>
																	<meta itemprop="url" content="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/DESKTOP.svg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Football League World">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																		<div id="comments" style="display:block">
	<div class="fb-comments" data-href="https://footballleagueworld.co.uk/lee-johnson-delivers-sunderland-injury-update-ahead-of-crucial-lincoln-clash/#configurator" data-numposts="10"></div>
</div>	<!--comments-->																									</div><!--mvp-cont-read-wrap-->
															<div style="clear: both;"></div>
																				</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">

	<div class="mvp-side-widget"><a href="https://scoopdragonpublishing.com/scoopdragon-football-news-network" title="ScoopDragon Football News Network" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2045'%3E%3C/svg%3E" data-src="https://1389386860.rsc.cdn77.org/wp-content/uploads/2018/07/ScoopDragon_FLW.gif" alt="ScoopDragon Football News Network" width="300" height="45" border="0" /></a></div><div class="mvp-side-widget sticky-container-mpu"><div id="snack_mpu" class="sticky"></div></div><div class="mvp-side-widget sticky-container-dmpu"><div id="snack_dmpu" class="sticky"></div>
<div id="nickdmpu"></div></div>		<style type="text/css">
			.inf-scr{
				background-color: white;
				margin-top: 20px;
			}

			.inf-scr .inf-cat-scr{
				padding: 5px;
			}

			.inf-cat-article a .inf-cat-content h2 {
				margin: auto;
				color: #000;
				font-weight: bold;
				font-size: 13px;
				line-height: 100%;
				text-transform: none;
				text-align: left;
			}
		</style>
		<div class="mvp-side-widget sticky-container-dmpu" style="max-width:300px; min-width:160px; margin:10px auto; text-align:center;"><div id="snack_sky" class="sticky"></div><div style="clear: both;"></div>
	</div>
			
		
</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->

				
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://footballleagueworld.co.uk/" rel="nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/images/FLWLETTERSWHITE-1.svg" alt="Football League World" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/FLeagueWorld/" target="_blank" class="fa fa-facebook fa-2" rel="nofollow"></a></li>
																									<li><a href="https://twitter.com/FLeagueWorld" target="_blank" class="fa fa-twitter fa-2" rel="nofollow"></a></li>
																																	<li><a href="https://www.instagram.com/fleagueworld/" target="_blank" class="fa fa-instagram fa-2" rel="nofollow"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-124631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124631"><a rel="nofollow" href="https://footballleagueworld.co.uk/about/">About</a></li>
<li id="menu-item-341241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341241"><a href="https://footballleagueworld.co.uk/date-archive/">Date Archive</a></li>
<li id="menu-item-124633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124633"><a rel="nofollow" href="https://footballleagueworld.co.uk/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-124632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124632"><a rel="nofollow" href="https://footballleagueworld.co.uk/privacy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Snack Media</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="footballleagueworld.co.uk" src="//cdn.parsely.com/keys/footballleagueworld.co.uk/p.js"></script>

<!-- END Parse.ly Include: Standard -->
		<script>
			
			jQuery(document).ready(function($){

				$(".c-qc-popup").click(function(event){

					event.preventDefault();

					if ( !$("iframe.c-qc__iframe").length ) {

						console.log("Iframe needs to be created");

						$('<iframe />', {
						 	src: 	'https://footballleagueworld.co.uk/feedback-form?iframe=1',
						    class:  'c-qc__iframe',
						    id: 	'test',
						    width: 	'100%',
						    height: '300px'
						}).appendTo('.c-qc .c-qc__wrapper');

					}

				});

			});

		</script>

		<style>

			.c-qc-cta__icon,
			.c-qc-cta__label { color: #000 !important; }

			.c-qc__banner,
			.c-qc-row__btns input:checked ~ .c-qc-row__btns-box:after,
			.c-qc-form__submit { background: #000 !important; }

			
			.c-qc-cta__block,
			.c-qc-cta__block:hover {  background: #000 !important; color: white !important;  }

			.c-qc-cta__block .c-qc-cta__label,
			.c-qc-cta__block .c-qc-cta__icon,
			.c-qc-cta__block:hover .c-qc-cta__label,
			.c-qc-cta__block:hover .c-qc-cta__icon {  color: white !important; }

			
			.div.wpcf7-mail-sent-ok { border: 2px solid #000 !important;  }

		</style>


		<div class="c-qc__overlay"></div>

		<div class="c-qc">

			<div class="c-qc__close">
				<svg class="c-qc__close-btn" aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
			</div>

			<div class="c-qc__banner">
				<!-- <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballfancast.com/wp-content/uploads/2019/10/ffc-logo.png" class="c-qc__banner-img lazy"> -->
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.footballleagueworld.co.uk/wp-content/uploads/2020/01/FLW-logo-svg.jpg" class="c-qc__banner-img lazy">
			</div>

			<div class="c-qc__wrapper">

				<h2 class="c-qc__title-wrapper">
					Article title: <span class="c-qc__title">Lee Johnson delivers Sunderland injury update ahead of crucial Lincoln clash</span>
				</h2>

				<h2 class="c-qc__header">
					Please leave feedback to help us improve the site:
				</h2>

				<!-- Contact Form 7 -->


			</div> <!-- Q C Wrapper -->

		</div>

	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/footballleagueworld.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='snack-poll-js-extra'>
/* <![CDATA[ */
var sp_ajax = {"ajax_url":"https:\/\/footballleagueworld.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-poll/dist/front-end/js/snack-poll.min.js?ver=200418-134725' id='snack-poll-js'></script>
<script type='text/javascript' id='snack-quiz-js-extra'>
/* <![CDATA[ */
var sq_ajax = {"ajax_url":"https:\/\/footballleagueworld.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/plugins/snack-quiz/dist/front-end/js/snack-quiz.min.js?ver=200902-65031' id='snack-quiz-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js' id='speechkit-iframe-helper-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-content/plugins/quality-control/public/js/quality-control-script-2.js?ver=2020080107' id='qc-pop-up-script-js'></script>
<script type='text/javascript' src='https://cdn.footballleagueworld.co.uk/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
		
		

		<script>
			
			jQuery(document).ready(function($){

				// console.log("SCRIPT IS WORKING");

				// Script needed to customise the radio button stylings from cf7 enqueue
				// Change .radios class accordingly
				/*$(".c-qc-row__btns-wrapper .radios input").wrap("<label class='c-qc-row__btns'></label>");
				$(".c-qc-row__btns-wrapper .radios .c-qc-row__btns").append("<span class='c-qc-row__btns-box'></span>");
				$(".c-qc-row__btns-wrapper .radios .c-qc-row__btns").unwrap();
				$(".c-qc-row__btns-wrapper .radios .c-qc-row__btns").unwrap();
				$(".c-qc-row__btns-wrapper .radios .c-qc-row__btns").unwrap();*/

			});

		</script>

	
<!--script src="https://widgets.snack-projects.co.uk/tickers/quest/questticker.js"></script-->
<script src="https://fan-awards.snack-projects.co.uk/ticker/fan-awards-ticker.js" defer></script>
<script>
(function(){

var site_id = 17;

var sn_cb = new Date().getMonth();
var snack_hb = document.createElement('script');
snack_hb.src = 'https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
snack_hb.id = 'snack_ads';
document.body.appendChild(snack_hb);
snack_hb.onerror = function(){
document.body.removeChild(snack_hb);
var snack_hb2 = document.createElement('script');
snack_hb2.src = 'https://cdn2-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
snack_hb2.id = 'snack_ads';
document.body.appendChild(snack_hb2);
};
})();
</script>


<script type='text/javascript' src='https://pfa-assets.snack-projects.co.uk/ticker/pfaticker.js?v=1'></script>

<script>

// DEFINE YOUR KEYWORDS WITHIN QUOTES
var captify_kw_query_12339 = "";

// DO NOT MODIFY CODE BELOW
(function(c,a,p,t,i,f,y){i=c.createElement(a);t=c.getElementsByTagName(a)[0];i.type='text/javascript';i.async=true;i.src=p;t.parentNode.insertBefore(i,t);})(document,'script','https://p.cpx.to/p/12339/px.js');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/7474/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>

<script type="text/javascript" id="dm-script" src="https://tag.durationmedia.net/sites/10752/dm.js" charset="utf-8" async></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.footballleagueworld.co.uk/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 208/224 objects using memcached
Page Caching using disk: enhanced 
Content Delivery Network via cdn.footballleagueworld.co.uk
Lazy Loading

Served from: footballleagueworld.co.uk @ 2020-12-11 16:33:13 by W3 Total Cache
-->